<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs - BES Reporter</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'http://bes-reporter.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://bes-reporter.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://bes-reporter.com/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://bes-reporter.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs - BES Reporter" />
<meta property="og:description" content="3SharesThe Executive Council of Public Entity Sint Eustatius, Caribbean Netherlands is in short term seeking candidates interested in the following function: POLICY ADVISOR PEDAGOGY – Directorate of Social Affairs (Dir EN&amp;I) The Pedagogue makes decisions, creates advice, reports and policies, to promote; the healthy and positive development of children; while supporting, guiding and coaching parents/guardians, clients and...&nbsp;[Read&nbsp;more]" />
<meta property="og:url" content="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/" />
<meta property="og:site_name" content="BES Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/BESReporter" />
<meta property="article:section" content="Jobs" />
<meta property="article:published_time" content="2020-01-13T14:31:47+00:00" />
<meta property="article:modified_time" content="2020-01-13T14:31:48+00:00" />
<meta property="og:updated_time" content="2020-01-13T14:31:48+00:00" />
<meta property="og:image" content="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3.png" />
<meta property="og:image:width" content="347" />
<meta property="og:image:height" content="223" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="3SharesThe Executive Council of Public Entity Sint Eustatius, Caribbean Netherlands is in short term seeking candidates interested in the following function: POLICY ADVISOR PEDAGOGY – Directorate of Social Affairs (Dir EN&amp;I) The Pedagogue makes decisions, creates advice, reports and policies, to promote; the healthy and positive development of children; while supporting, guiding and coaching parents/guardians, clients and...&nbsp;[Read&nbsp;more]" />
<meta name="twitter:title" content="Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs - BES Reporter" />
<meta name="twitter:image" content="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bes-reporter.com/#website","url":"http://bes-reporter.com/","name":"BES Reporter","description":"News from Bonaire, St. Eustatius &amp; Saba","potentialAction":{"@type":"SearchAction","target":"http://bes-reporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/#primaryimage","url":"http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3.png","width":347,"height":223},{"@type":"WebPage","@id":"http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/#webpage","url":"http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/","inLanguage":"en-US","name":"Job Vacancy Policy Advisor Pedagogy \u2013 Directorate of Social Affairs - BES Reporter","isPartOf":{"@id":"http://bes-reporter.com/#website"},"primaryImageOfPage":{"@id":"http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/#primaryimage"},"datePublished":"2020-01-13T14:31:47+00:00","dateModified":"2020-01-13T14:31:48+00:00","author":{"@id":"http://bes-reporter.com/#/schema/person/328420b9209682a31ffe02fa2233cbc9"}},{"@type":["Person"],"@id":"http://bes-reporter.com/#/schema/person/328420b9209682a31ffe02fa2233cbc9","name":"Melanie Zandwijk","image":{"@type":"ImageObject","@id":"http://bes-reporter.com/#authorlogo","url":"http://0.gravatar.com/avatar/cfff4b08ca4a599924ddce1c69458af5?s=96&d=mm&r=g","caption":"Melanie Zandwijk"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BES Reporter &raquo; Feed" href="http://bes-reporter.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="BES Reporter &raquo; Comments Feed" href="http://bes-reporter.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BES Reporter &raquo; Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs Comments Feed" href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bes-reporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//bes-reporter.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-theme-css'  href='http://bes-reporter.com/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://bes-reporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://bes-reporter.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bes-reporter.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://bes-reporter.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://bes-reporter.com/wp-content/uploads/maxmegamenu/style.css?ver=aa7521' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://bes-reporter.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://bes-reporter.com/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://bes-reporter.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://bes-reporter.com?sccss=1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://bes-reporter.com/wp-content/plugins/genesis-tabs/assets/css/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://bes-reporter.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bes-reporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bes-reporter.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://bes-reporter.com/?p=8561' />
<link rel="alternate" type="application/json+oembed" href="http://bes-reporter.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbes-reporter.com%2Findex.php%2F2020%2F01%2F13%2Fjob-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bes-reporter.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbes-reporter.com%2Findex.php%2F2020%2F01%2F13%2Fjob-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><link rel="pingback" href="http://bes-reporter.com/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22564868-41', 'auto');
  ga('send', 'pageview');

</script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<script data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css">.site-title a { background: url(http://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-4.png) no-repeat !important; }</style>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://bes-reporter.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '49fcebe0-1d55-4459-b424-f42e7404c0e1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "bes-reporter";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.41aef4b6-51a4-4778-92bc-f3aa3e26acde";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="http://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-180x180.png" />
<meta name="msapplication-TileImage" content="http://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.entry-content .wp-caption-text {
    font-size: 14px;
    font-weight: 700;
    margin-bottom: 0;
    text-align: left;
}
.ai1ec-agenda-widget-view .ai1ec-day, .ai1ec-agenda-view .ai1ec-day {
    font-size: 1.2em;
    padding: 0.35em 0 0.22em;
}
.entry-content p, .entry-content ul, .quote-caption {
    margin-bottom: 16px;
margin-top: 26px;
}
.home-top {
    background-color: #ffffff;
    border-bottom: 1px solid #ffffff;
    clear: both;
    padding: 20px 20px 0;
}
.home-top .widget.ui-tabs .entry h2 a {
    background: rgba( 69, 71, 155, 1.0 );
    display: inline-block;
    font-weight: 400;
    line-height: 1.2;
    padding: 16px;
    position: relative;
    z-index: 9;
}
.genesis-nav-menu {
    clear: both;
    color: #45479B;
    font-size: 13px;
    font-weight: 700;
    line-height: 0.7;
    width: 100%;
}


		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-8561 single-format-standard mega-menu-primary custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden news-pro-blue"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="http://bes-reporter.com/">BES Reporter</a></p><p class="site-description">News from Bonaire, St. Eustatius &amp; Saba</p></div><div class="widget-area header-widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Topbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5486223139478526"
     data-ad-slot="2210674642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-462' id='mega-menu-item-462'><a class="mega-menu-link" href="http://bes-reporter.com/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-464' id='mega-menu-item-464'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/jobs/" tabindex="0">JOBS</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-6503' id='mega-menu-item-6503'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/bonaire/" tabindex="0">BONAIRE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-6504' id='mega-menu-item-6504'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/statia/" tabindex="0">STATIA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-6505' id='mega-menu-item-6505'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/saba/" tabindex="0">SABA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-4162' id='mega-menu-item-4162'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/airlift/" tabindex="0">AIRLIFT</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-7046' id='mega-menu-item-7046'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/nature/" tabindex="0">NATURE</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-7047' id='mega-menu-item-7047'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/tourism/" tabindex="0">TOURISM</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-524' id='mega-menu-item-524'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/economy/" tabindex="0">ECONOMY</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-4159' id='mega-menu-item-4159'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/kingdom-news/" tabindex="0">KINGDOM</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/opinion/" tabindex="0">OPINION</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/category/latest-news/politics/" tabindex="0">POLITICS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-704' id='mega-menu-item-704'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/advertising/" tabindex="0">ADVERTISING</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-463' id='mega-menu-item-463'><a class="mega-menu-link" href="http://bes-reporter.com/index.php/contact/" tabindex="0">CONTACT</a></li></ul></div></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-8561 post type-post status-publish format-standard has-post-thumbnail category-jobs category-latest-news entry"><header class="entry-header"><h1 class="entry-title">Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs</h1>
<p class="entry-meta"><time class="entry-time">13 January 2020</time> by <span class="entry-author"><a href="http://bes-reporter.com/index.php/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span>  </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Job%20Vacancy%20Policy%20Advisor%20Pedagogy%20%E2%80%93%20Directorate%20of%20Social%20Affairs http%3A%2F%2Fbes-reporter.com%2Findex.php%2F2020%2F01%2F13%2Fjob-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbes-reporter.com%2Findex.php%2F2020%2F01%2F13%2Fjob-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Job%20Vacancy%20Policy%20Advisor%20Pedagogy%20%E2%80%93%20Directorate%20of%20Social%20Affairs&url=http%3A%2F%2Fbes-reporter.com%2Findex.php%2F2020%2F01%2F13%2Fjob-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fbes-reporter.com%2Findex.php%2F2020%2F01%2F13%2Fjob-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs%2F&title=Job%20Vacancy%20Policy%20Advisor%20Pedagogy%20%E2%80%93%20Directorate%20of%20Social%20Affairs")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 24.8px">3</div><div class="theChampTotalShareText" style="font-size: 15.2px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large is-resized"><img src="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3.png" alt="" class="wp-image-8562" width="299" height="192" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3.png 347w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3-300x193.png 300w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3-75x48.png 75w" sizes="(max-width: 299px) 100vw, 299px" /></figure>



<p>The Executive Council of Public Entity Sint Eustatius, Caribbean Netherlands is in short term seeking candidates interested in the following function:</p>



<p>POLICY ADVISOR PEDAGOGY – Directorate of Social Affairs (Dir EN&amp;I)</p>



<p>The Pedagogue makes decisions, creates advice, reports and policies, to promote; the healthy and positive development of children; while supporting, guiding and coaching parents/guardians, clients and stakeholders in creating a safe educational atmosphere and home upbringing.</p>



<p>Interested?</p>



<p>Please visit our website for the full vacancy text for all vacancies at <a href="https://www.statiagovernment.com/jobs.html" target="_blank" rel="noreferrer noopener" aria-label="https://www.statiagovernment.com/jobs.html (opens in a new tab)">https://www.statiagovernment.com/jobs.html</a></p>



<p>Deadline to submit your resume and application to <a href="mailto:personnel.affairs@statiagov.com" target="_blank" rel="noreferrer noopener" aria-label="personnel.affairs@statiagov.com (opens in a new tab)">personnel.affairs@statiagov.com</a> for all abovementioned vacancies is January 19th, 2020.</p>



<p></p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/"
    dc:identifier="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/"
    dc:title="Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs"
    trackback:ping="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://bes-reporter.com/index.php/category/jobs/" rel="category tag">Jobs</a>, <a href="http://bes-reporter.com/index.php/category/latest-news/" rel="category tag">Latest news</a></span> </p></footer></article><div class="after-entry" class="widget-area"><section id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">More news</h4>
<article class="post-8574 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-nature entry"><a href="http://bes-reporter.com/index.php/2020/01/13/nature-fee-for-2020-paid/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="56" height="75" src="http://bes-reporter.com/wp-content/uploads/2020/01/IMG_8069-56x75.jpg" class="entry-image attachment-post" alt="" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/IMG_8069-56x75.jpg 56w, http://bes-reporter.com/wp-content/uploads/2020/01/IMG_8069-225x300.jpg 225w, http://bes-reporter.com/wp-content/uploads/2020/01/IMG_8069-rotated.jpg 480w" sizes="(max-width: 56px) 100vw, 56px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://bes-reporter.com/index.php/2020/01/13/nature-fee-for-2020-paid/">Nature fee for 2020 paid</a></h2></header></article><article class="post-8569 post type-post status-publish format-standard has-post-thumbnail category-jobs category-latest-news entry"><a href="http://bes-reporter.com/index.php/2020/01/13/schuldhulpverlener-maatschappelijk-werker-unit-maatschappelijk-ondersteuning/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="48" src="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-75x48.png" class="entry-image attachment-post" alt="" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-75x48.png 75w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-300x193.png 300w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4.png 347w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://bes-reporter.com/index.php/2020/01/13/schuldhulpverlener-maatschappelijk-werker-unit-maatschappelijk-ondersteuning/">Vacature Schuldhulpverlener (Maatschappelijk Werker)- Unit Maatschappelijk ondersteuning</a></h2></header></article><article class="post-8567 post type-post status-publish format-standard has-post-thumbnail category-jobs category-latest-news entry"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-maatschappelijk-werker/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="48" src="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-75x48.png" class="entry-image attachment-post" alt="" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-75x48.png 75w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-300x193.png 300w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4.png 347w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-maatschappelijk-werker/">Vacature Maatschappelijk Werker</a></h2></header></article><article class="post-8564 post type-post status-publish format-standard has-post-thumbnail category-jobs category-latest-news entry"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-team-coordinator-supervisor-2-fte/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="48" src="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-75x48.png" class="entry-image attachment-post" alt="" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-75x48.png 75w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4-300x193.png 300w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-4.png 347w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-team-coordinator-supervisor-2-fte/">Job Vacancy Team Coordinator /Supervisor (2 fte)</a></h2></header></article><article class="post-8561 post type-post status-publish format-standard has-post-thumbnail category-jobs category-latest-news entry"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="48" src="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3-75x48.png" class="entry-image attachment-post" alt="" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3-75x48.png 75w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3-300x193.png 300w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-3.png 347w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor-pedagogy-directorate-of-social-affairs/">Job Vacancy Policy Advisor Pedagogy – Directorate of Social Affairs</a></h2></header></article><article class="post-8558 post type-post status-publish format-standard has-post-thumbnail category-jobs category-latest-news entry"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="75" height="48" src="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-2-75x48.png" class="entry-image attachment-post" alt="" srcset="http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-2-75x48.png 75w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-2-300x193.png 300w, http://bes-reporter.com/wp-content/uploads/2020/01/Sint-Eustatius-logo-OL-2.png 347w" sizes="(max-width: 75px) 100vw, 75px" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://bes-reporter.com/index.php/2020/01/13/job-vacancy-policy-advisor/">Job Vacancy Policy Advisor</a></h2></header></article></div></section>
<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://ndt5.net/c/?si=13817&#038;li=1603316&#038;wi=300197&#038;ws="><img width="728" height="90" src="http://bes-reporter.com/wp-content/uploads/2019/07/1603316.gif" class="image wp-image-7305  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BUmE7"></script></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="http://bes-reporter.com/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="http://bes-reporter.com/?s={s}"></form></div></section>
<section id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.flyezair.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="http://bes-reporter.com/wp-content/uploads/2019/11/more-flights-lower-prices-web-site.jpg" alt="" width="350" height="flyezair" img src=http://bes-reporter.com/wp-content/uploads/2019/11/more-flights-lower-prices-web-site.jpg/></a></div></div></section>
<section id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-16"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://hassellfree.com/international/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="http://bes-reporter.com/wp-content/uploads/2020/01/Hassell-Free-Exports-800x800-size-of-Quickbooks-Ad.jpg" alt="" width="350" height="flyezair" img src=http://bes-reporter.com/wp-content/uploads/2020/01/Hassell-Free-Exports-800x800-size-of-Quickbooks-Ad.jpg/></a></div></div></section>
<section id="adrotate_widgets-18" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://bes-reporter.com/index.php/contact/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="http://bes-reporter.com/wp-content/uploads/2020/01/Copy-of-WhatsApp.gif" alt="" width="350" height="flyezair" img src=http://bes-reporter.com/wp-content/uploads/2020/01/Copy-of-WhatsApp.gif/></a></div></div></section>
<section id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="http://bes-reporter.com/wp-content/uploads/2016/12/Quickbooks-Experts.jpg" alt="" width="350" height="ScootersBonaire" img src=http://bes-reporter.com/wp-content/uploads/2016/12/Quickbooks-Experts.jpg/></a></div></div></section>
</aside></div></div><footer class="site-footer"><div class="wrap">Copyright &#x000A9;&nbsp;2020 | Designed by <a href="http://www.sylviadeleon.com/" target="_blank">sylviadeleon.com</a> | <a href="mailto:redactie@bes-reporter.com" target="_blank">redactie@bes-reporter.com</a></div></footer></div><style type="text/css" media="screen"></style>	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bes-reporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/bes-reporter.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"8561","nonce":"38bed91783"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bes-reporter.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://bes-reporter.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
</body></html>
