<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://bes-reporter.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://bes-reporter.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://bes-reporter.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://bes-reporter.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 0, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
				</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vacancy Senior Project Coordinator Sint Maarten -</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /></noscript>
	<meta name="description" content="Vacancy Senior Project Coordinator Sint Maarten Vacancy Senior Project Coordinator Sint Maarten." />
	<link rel="canonical" href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vacancy Senior Project Coordinator Sint Maarten -" />
	<meta property="og:description" content="Vacancy Senior Project Coordinator Sint Maarten Vacancy Senior Project Coordinator Sint Maarten." />
	<meta property="og:url" content="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/" />
	<meta property="og:site_name" content="BES Reporter" />
	<meta property="article:publisher" content="https://www.facebook.com/BESReporter" />
	<meta property="article:published_time" content="2022-06-16T19:40:04+00:00" />
	<meta property="article:modified_time" content="2022-06-16T19:40:07+00:00" />
	<meta property="og:image" content="https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="455" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Melanie Zandwijk" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="3 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bes-reporter.com/#organization","name":"BES Reporter","url":"https://bes-reporter.com/","sameAs":["https://www.facebook.com/BESReporter"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://bes-reporter.com/#/schema/logo/image/","url":"https://bes-reporter.com/wp-content/uploads/2018/12/Logo-BES-reporter-2019-3.jpg","contentUrl":"https://bes-reporter.com/wp-content/uploads/2018/12/Logo-BES-reporter-2019-3.jpg","width":1134,"height":426,"caption":"BES Reporter"},"image":{"@id":"https://bes-reporter.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://bes-reporter.com/#website","url":"https://bes-reporter.com/","name":"BES Reporter","description":"News from Bonaire, St. Eustatius &amp; Saba","publisher":{"@id":"https://bes-reporter.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bes-reporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#primaryimage","url":"https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png","contentUrl":"https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png","width":750,"height":455},{"@type":"WebPage","@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#webpage","url":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/","name":"Vacancy Senior Project Coordinator Sint Maarten -","isPartOf":{"@id":"https://bes-reporter.com/#website"},"primaryImageOfPage":{"@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#primaryimage"},"datePublished":"2022-06-16T19:40:04+00:00","dateModified":"2022-06-16T19:40:07+00:00","description":"Vacancy Senior Project Coordinator Sint Maarten Vacancy Senior Project Coordinator Sint Maarten.","breadcrumb":{"@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/"]}]},{"@type":"BreadcrumbList","@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bes-reporter.com/"},{"@type":"ListItem","position":2,"name":"Vacancy Senior Project Coordinator Sint Maarten"}]},{"@type":"NewsArticle","@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#article","isPartOf":{"@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#webpage"},"author":{"@id":"https://bes-reporter.com/#/schema/person/328420b9209682a31ffe02fa2233cbc9"},"headline":"Vacancy Senior Project Coordinator Sint Maarten","datePublished":"2022-06-16T19:40:04+00:00","dateModified":"2022-06-16T19:40:07+00:00","mainEntityOfPage":{"@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#webpage"},"wordCount":511,"commentCount":0,"publisher":{"@id":"https://bes-reporter.com/#organization"},"image":{"@id":"https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#primaryimage"},"thumbnailUrl":"https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png","articleSection":["Jobs","Jobs Government","Jobs Management and Advice"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/#respond"]}]},{"@type":"Person","@id":"https://bes-reporter.com/#/schema/person/328420b9209682a31ffe02fa2233cbc9","name":"Melanie Zandwijk","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://bes-reporter.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cfff4b08ca4a599924ddce1c69458af5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cfff4b08ca4a599924ddce1c69458af5?s=96&d=mm&r=g","caption":"Melanie Zandwijk"},"url":"https://bes-reporter.com/author/melaniez/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BES Reporter &raquo; Feed" href="https://bes-reporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BES Reporter &raquo; Reactiesfeed" href="https://bes-reporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BES Reporter &raquo; Vacancy Senior Project Coordinator Sint Maarten Reactiesfeed" href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://bes-reporter.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='https://bes-reporter.com/wp-content/themes/daily-news/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bes-reporter.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://bes-reporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://bes-reporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://bes-reporter.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://bes-reporter.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />

<link rel='stylesheet' id='sidr-light-css-css'  href='https://bes-reporter.com/wp-content/themes/daily-news/css/jquery.sidr.light.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css'  href='https://bes-reporter.com/wp-content/themes/daily-news/css/ticker-style.css?ver=20150107' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css'  href='https://bes-reporter.com/wp-content/themes/daily-news/css/flexslider.css?ver=20150210' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://bes-reporter.com/wp-content/plugins/super-socializer/css/front.css?ver=7.13.35' type='text/css' media='all' />
<link rel='stylesheet' id='scss-css'  href='https://bes-reporter.com/wp-content/cache/busting/1/sccss.css?ver=1654589217' type='text/css' media='all' />
<script type='text/javascript' src='https://bes-reporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bes-reporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/daily-news/js/jquery.sidr.min.js?ver=1.0.0' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/daily-news/js/scripts.js?ver=20150107' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/daily-news/js/postlike.js?ver=20150107' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/daily-news/js/jquery.ticker.js?ver=20150107' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=20150207' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://bes-reporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bes-reporter.com/wp-json/wp/v2/posts/24853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bes-reporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bes-reporter.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://bes-reporter.com/?p=24853' />
<link rel="alternate" type="application/json+oembed" href="https://bes-reporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bes-reporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>

<script data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-41"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-41');
</script>
<style type="text/css">.site-title a { background: url(https://bes-reporter.com/wp-content/uploads/2020/02/cropped-Logo-BES-reporter-2019-3-1024x385-1.png) no-repeat !important; }</style>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bes-reporter.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc52753b-ea02-434c-ba24-07127f5784ad';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "bes-reporter";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.08e72fe8-7d9e-49e9-8aad-204d649fdf9c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="text/javascript">
  var template_directory = "https://bes-reporter.com/wp-content/themes/daily-news";
          var ajax_url = "https://bes-reporter.com/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://bes-reporter.com/wp-content/uploads/2018/12/cropped-Logo-BES-reporter-2019-270x270.png" />
<style type="text/css">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</style>
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="sccss">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-24853 single-format-standard unselectable custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible daily-news-pink"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
16 juni 2022</span>
<span class="current-time">
15:40 pm</span>
</div>
</div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://bes-reporter.com/">BES Reporter</a></p><p class="site-description">News from Bonaire, St. Eustatius &amp; Saba</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-24" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-2"><div class="g-single a-32"><a class="gofollow" data-track="MzIsMiwxLDYw" href="https://bonairegov.com/campagnes/artikel/bonaire-plastic-vrij" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bes-reporter.com/wp-content/uploads/2022/05/4-1280x158-ENG.gif" alt="" width="1280" height="158" img src=https://bes-reporter.com/wp-content/uploads/2022/05/4-1280x158-ENG.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primary-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-24081" class="logo_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-24081"><a href="/"><span><img src="https://bes-reporter.com/wp-content/uploads/2022/05/bes-logo-50x50-1.png"></span></a></li>
<li id="menu-item-9131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9131"><a href="https://bes-reporter.com/category/latest-news/"><span>News</span></a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-464"><a href="https://bes-reporter.com/category/jobs/"><span>Jobs</span></a>
<ul class="sub-menu">
	<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24066"><a href="https://bes-reporter.com/category/jobs/"><span>Jobs</span></a></li>
</ul>
</li>
<li id="menu-item-18903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18903"><a href="https://bes-reporter.com/advertising/"><span>Advertisement</span></a></li>
<li id="menu-item-18904" class="menu-tip menu-item menu-item-type-post_type menu-item-object-page menu-item-18904"><a href="https://bes-reporter.com/contact/"><span>Contact</span></a></li>
<li id="menu-item-24681" class="menu_dots menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24681"><a href="#"><span><img src="/wp-content/uploads/2022/06/menu_dots-1.png"></span></a>
<ul class="sub-menu">
	<li id="menu-item-24677" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-24677"><a href="https://aruba.nu/"><span>Aruba.nu <span>Bezoek de website</span></span></a></li>
	<li id="menu-item-24678" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-24678"><a href="https://bonaire.nu/"><span>Bonaire.nu <span>Bezoek de website</span></span></a></li>
	<li id="menu-item-24679" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-24679"><a href="https://curacao.nu/"><span>Curacao.nu <span>Bezoek de website</span></span></a></li>
	<li id="menu-item-24680" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-24680"><a href="https://awor.nu/"><span>Awor.nu <span>Bezoek de website</span></span></a></li>
</ul>
</li>
<li id="menu-item-24674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24674"><a href="#searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de" data-searchwp-modal-trigger="searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de"><span><span class="dashicons dashicons-search"></span></span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-24853 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-management-advice entry" aria-label="Vacancy Senior Project Coordinator Sint Maarten"><header class="entry-header"><p class="entry-meta"><span class="entry-categories"><a href="https://bes-reporter.com/category/jobs/" rel="category tag" class="jobs">Jobs</a> <a href="https://bes-reporter.com/category/jobs/jobs-government/" rel="category tag" class="jobs-government">Jobs Government</a> <a href="https://bes-reporter.com/category/management-advice/" rel="category tag" class="jobs-management-and-advice">Jobs Management and Advice</a></span></p><h1 class="entry-title">Vacancy Senior Project Coordinator Sint Maarten</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">jun 16, 2022</time> <span class="entry-author"><a href="https://bes-reporter.com/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span> <span class="viewed">2</span>
 <span class="like post_like 24853"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><figure class="single-post-image wp-caption"><img src="https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png" alt="" /></figure>
<p><strong>Princess Juliana International Airport</strong>&nbsp;(PJIAE N.V.) mission is to be the regional Leader in providing safe, secure, quality and profitable airport services that contribute to the general economic and tourism development of St. Maarten /St. Martin and the region we serve.</p>



<p><strong>PJIAE N.V. is looking for a Senior Project Coordinator</strong>&nbsp;to work on their reconstruction project.&nbsp;&nbsp;The Sint Maarten Airport Terminal Reconstruction Project is financed through a World Bank managed Trust Fund with a grant from the Government of the Netherlands and a loan from the European Investment Bank through an agreement with the Government of St Maarten as well as Counterpart Funds. The development objective of PJIAE Terminal Reconstruction project is to fully restore the service and passenger capacity of Princess Juliana International Airport (PJIAE N.V.) to pre-Hurricane Irma levels, with improved resilience towards hurricanes.&nbsp;</p>



<p>The vacancy is a full-time, on-site Senior Project Coordinator position within the Project Management Unit (PMU). Interested persons should provide information demonstrating that they have the required qualifications and relevant experience.&nbsp;</p>



<p><strong>ROLE</strong></p>



<p>Provides support to the Project Director and Project Manager to make sure that the project progress in time, budget, quality, and achievement of the project goals:</p>



<ul><li>Monitor and enforce worksite safety and controlling adherence to permits, legalities and non-adherence.</li><li>Reviews technical documents and drawings.</li><li>Coordinates projects/interphases and ensures that all elements are delivered on time, according to specifications.</li><li>Works together with various departments and stakeholders, providing accurate and timely information and solving problem.</li><li>Support with the risk and change management of the project.</li><li>Keeps and maintains project files, logs up to date and in order and produce progress reports.</li><li>Proactively manage all tasks with a high degree of responsibilities, discretion, and confidentiality.</li><li>Facilitates meetings and workshops when required.</li></ul>



<p><strong>MINIMUM REQUIREMENTS&nbsp;</strong></p>



<ul><li>A minimum bachelor’s degree in Civil Engineering or similar qualification from a recognized institution.</li><li>A minimum of 10 years of relevant project coordinator experience in projects &gt; $ 15 MLN.&nbsp;</li><li>Excellent project and contract management skills.</li><li>Computer literate with good knowledge of MS Office applications and other software (i.e., Scheduling and Design software) is an advantage.</li><li>Excellent communication and interpersonal skills.&nbsp;</li><li>Strong time management, organizational and analytical skills.</li><li>Effective verbal, written and presentation communication skills in English, with demonstrable high-level reporting skills.</li><li>Experience in the aviation sector, preferably in airports is desired.&nbsp;</li><li>Knowledge of FIDIC Red Book is required.</li><li>Experience in construction projects in a complex operational environment (airport, hospital, etc.) is required.</li></ul>



<p><strong>Application process</strong></p>



<p>Submit your Cover Letter and CV to the HR Department via email at&nbsp;<strong><a href="mailto:careers@sxmairport.com" target="_blank" rel="noreferrer noopener">careers@sxmairport.com</a>&nbsp;</strong>no later than&nbsp;June 30, 2022.</p>



<p>Expected Start Date:&nbsp;immediate</p>



<p>End Date:&nbsp;Q4 2023&nbsp;</p>



<p>Location of assignment: Sint Maarten</p>



<p>Need more Information? Contact via telephone:&nbsp; +1721 546 7507.</p>



<p><strong><em><u>Note</u></em></strong></p>



<p><em>No rights may be derived from this vacancy notice. PJIAE reserves the right to accept or reject any application submitted. PJIAE also reserves the right to cancel the process or to modify the requirements for the filling of the vacancy at any time</em>.</p>
<div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/"><div class='the_champ_sharing_title' style="font-weight:bold" >Thank you for sharing</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Vacancy%20Senior%20Project%20Coordinator%20Sint%20Maarten https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Vacancy%20Senior%20Project%20Coordinator%20Sint%20Maarten&url=https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F&title=Vacancy%20Senior%20Project%20Coordinator%20Sint%20Maarten" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Vacancy%20Senior%20Project%20Coordinator%20Sint%20Maarten').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fbes-reporter.com%2Fvacancy-senior-project-coordinator-sint-maarten%2F'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#649a3f;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:40px;height:30px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="featured-post-24" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Also read</span></h3>
<article class="post-24847 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-education category-latest-news entry" aria-label="In 2024: New learning path for VMBO"><a href="https://bes-reporter.com/in-2024-new-learning-path-for-vmbo/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb-100x54.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb-100x54.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb-300x163.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb-1024x555.jpg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb-768x416.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb-735x400.jpg 735w, https://bes-reporter.com/wp-content/uploads/2022/06/SGB-gebouw-foto-olb.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/in-2024-new-learning-path-for-vmbo/">In 2024: New learning path for VMBO</a></h4></header></article><article class="post-24849 post type-post status-publish format-standard has-post-thumbnail category-government category-latest-news category-st-eustatius category-the-netherlands entry" aria-label="Minster de Jonge and State Secretary Van Huffelen climb The Quill with various IC members"><a href="https://bes-reporter.com/minster-de-jonge-and-state-secretary-van-huffelen-climb-the-quill-with-various-ic-members/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="66" src="https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-16-at-1.12.52-AM-100x66.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-16-at-1.12.52-AM-100x66.jpeg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-16-at-1.12.52-AM-300x199.jpeg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-16-at-1.12.52-AM-768x510.jpeg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-16-at-1.12.52-AM.jpeg 1009w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/minster-de-jonge-and-state-secretary-van-huffelen-climb-the-quill-with-various-ic-members/">Minster de Jonge and State Secretary Van Huffelen climb The Quill with various IC members</a></h4></header></article><article class="post-24843 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-education category-latest-news entry" aria-label="First group of students receive Exam Results"><a href="https://bes-reporter.com/first-group-of-students-receive-exam-results/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="https://bes-reporter.com/wp-content/uploads/2022/06/vmbo-geslaagden-100x75.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/vmbo-geslaagden-100x75.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/vmbo-geslaagden-300x226.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/vmbo-geslaagden-768x578.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/vmbo-geslaagden-725x550.jpg 725w, https://bes-reporter.com/wp-content/uploads/2022/06/vmbo-geslaagden.jpg 1009w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/first-group-of-students-receive-exam-results/">First group of students receive Exam Results</a></h4></header></article><article class="post-24839 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-government category-latest-news entry" aria-label="Civil Registry Bonaire to open additional hours to deal with backlog"><a href="https://bes-reporter.com/civil-registry-bonaire-to-open-additional-hours-to-deal-with-backlog/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken-100x54.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken-100x54.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken-300x163.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken-1024x556.jpg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken-768x417.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken-735x400.jpg 735w, https://bes-reporter.com/wp-content/uploads/2022/06/Burgerzaken.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/civil-registry-bonaire-to-open-additional-hours-to-deal-with-backlog/">Civil Registry Bonaire to open additional hours to deal with backlog</a></h4></header></article><article class="post-24833 post type-post status-publish format-standard has-post-thumbnail category-latest-news category-nature category-sint-maarten entry" aria-label="Leatherback Sea Turtle Spotted on Simpson Bay during Nesting Season"><a href="https://bes-reporter.com/leatherback-sea-turtle-spotted-on-simpson-bay-during-nesting-season/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="84" src="https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.20.51-AM-100x84.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.20.51-AM-100x84.jpeg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.20.51-AM-300x252.jpeg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.20.51-AM-1024x861.jpeg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.20.51-AM-768x646.jpeg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-02-at-7.20.51-AM.jpeg 1125w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/leatherback-sea-turtle-spotted-on-simpson-bay-during-nesting-season/">Leatherback Sea Turtle Spotted on Simpson Bay during Nesting Season</a></h4></header></article><article class="post-24824 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-infrastructure category-latest-news entry" aria-label="Bonaire&#8217;s government will carry out traffic measurements for the preparation of the Master Plan"><a href="https://bes-reporter.com/bonaires-government-will-carry-out-traffic-measurements-for-the-preparation-of-the-master-plan/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="54" src="https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22-100x54.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22-100x54.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22-300x163.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22-1024x555.jpg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22-768x416.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22-735x400.jpg 735w, https://bes-reporter.com/wp-content/uploads/2022/06/wegenherstelplan-22.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/bonaires-government-will-carry-out-traffic-measurements-for-the-preparation-of-the-master-plan/">Bonaire&#8217;s government will carry out traffic measurements for the preparation of the Master Plan</a></h4></header></article><article class="post-24819 post type-post status-publish format-standard has-post-thumbnail category-aruba category-bonaire category-latest-news category-the-netherlands entry" aria-label="State Secretary Maarten van Ooijen for Health, Welfare and Sport is visiting St. Eustatius, Bonaire, and Aruba from June 20 up to and including 25 "><a href="https://bes-reporter.com/state-secretary-maarten-van-ooijen-for-health-welfare-and-sport-is-visiting-st-eustatius-bonaire-and-aruba-from-june-20-up-to-and-including-25/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="70" src="https://bes-reporter.com/wp-content/uploads/2022/06/maarten-van-ooijen-100x70.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/maarten-van-ooijen-100x70.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/maarten-van-ooijen-300x209.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/maarten-van-ooijen-768x534.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/maarten-van-ooijen-325x225.jpg 325w, https://bes-reporter.com/wp-content/uploads/2022/06/maarten-van-ooijen.jpg 887w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/state-secretary-maarten-van-ooijen-for-health-welfare-and-sport-is-visiting-st-eustatius-bonaire-and-aruba-from-june-20-up-to-and-including-25/">State Secretary Maarten van Ooijen for Health, Welfare and Sport is visiting St. Eustatius, Bonaire, and Aruba from June 20 up to and including 25 </a></h4></header></article><article class="post-24815 post type-post status-publish format-standard has-post-thumbnail category-government category-latest-news category-saba category-the-netherlands entry" aria-label="Saba and the Kingdom take further steps to improve the livelihood of the island"><a href="https://bes-reporter.com/saba-and-the-kingdom-take-further-steps-to-improve-the-livelihood-of-the-island/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="70" src="https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers-100x70.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers-100x70.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers-300x211.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers-1024x719.jpg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers-768x539.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers-325x225.jpg 325w, https://bes-reporter.com/wp-content/uploads/2022/06/Alexandra-van-Huffelen-en-Bruce-Zagers.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/saba-and-the-kingdom-take-further-steps-to-improve-the-livelihood-of-the-island/">Saba and the Kingdom take further steps to improve the livelihood of the island</a></h4></header></article><p class="more-from-category"><a href="https://bes-reporter.com/category/latest-news/" title="Latest news">More news</a></p></div></section>
<section id="adrotate_widgets-32" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-4"><div class="g-single a-31"><a class="gofollow" data-track="MzEsNCwxLDYw" href="https://bonaire.nu/stinapa-nature-fee-penning-online-kopen/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bes-reporter.com/wp-content/uploads/2022/05/Webp.net-gifmaker-4.gif" alt="" width="620" height="120" img src=https://bes-reporter.com/wp-content/uploads/2022/05/Webp.net-gifmaker-4.gif/></a></div></div></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top vacancies</span></h3>
<article class="post-24853 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-management-advice entry" aria-label="Vacancy Senior Project Coordinator Sint Maarten"><a href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-300x182.png 300w, https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/">Vacancy Senior Project Coordinator Sint Maarten</a></h4></header></article><article class="post-24827 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-jobs-ict-and-technical entry" aria-label="Vacancy Network Administrator Saba"><a href="https://bes-reporter.com/vacancy-network-administrator-saba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png 100w, https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-300x182.png 300w, https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-network-administrator-saba/">Vacancy Network Administrator Saba</a></h4></header></article><article class="post-24729 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-management-advice entry" aria-label="Vacancy Department Head Bonaire"><a href="https://bes-reporter.com/vacancy-department-head-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="81" src="https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-100x81.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-100x81.png 100w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-300x244.png 300w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-1024x832.png 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-768x624.png 768w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083.png 1453w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-department-head-bonaire/">Vacancy Department Head Bonaire</a></h4></header></article><article class="post-24669 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-administative category-jobs-government entry" aria-label="Vacancy Tax Consultant ABB Bonaire"><a href="https://bes-reporter.com/vacancy-tax-consultant-abb-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="81" src="https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-100x81.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-100x81.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-300x244.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-1024x833.jpg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-768x625.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1.jpg 1453w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-tax-consultant-abb-bonaire/">Vacancy Tax Consultant ABB Bonaire</a></h4></header></article><article class="post-24294 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-hospitality entry" aria-label="Vacatures Delfins Beach Resort Bonaire"><a href="https://bes-reporter.com/vacatures-delfins-beach-resort-bonaire-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-100x53.png 100w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-300x158.png 300w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-768x404.png 768w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-735x400.png 735w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacatures-delfins-beach-resort-bonaire-2/">Vacatures Delfins Beach Resort Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://bes-reporter.com/category/jobs/" title="Jobs">More vacancies</a></p></div></section>
<section id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-4"><div class="g-single a-31"><a class="gofollow" data-track="MzEsNCwxLDYw" href="https://bonaire.nu/stinapa-nature-fee-penning-online-kopen/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://bes-reporter.com/wp-content/uploads/2022/05/Webp.net-gifmaker-4.gif" alt="" width="620" height="120" img src=https://bes-reporter.com/wp-content/uploads/2022/05/Webp.net-gifmaker-4.gif/></a></div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="featured-post-23" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top vacancies</span></h3>
<article class="post-24853 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-management-advice entry" aria-label="Vacancy Senior Project Coordinator Sint Maarten"><a href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-300x182.png 300w, https://bes-reporter.com/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-senior-project-coordinator-sint-maarten/">Vacancy Senior Project Coordinator Sint Maarten</a></h4><p class="entry-meta"><time class="entry-time">16 juni 2022</time><span class="entry-author"><a href="https://bes-reporter.com/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-24827 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-jobs-ict-and-technical entry" aria-label="Vacancy Network Administrator Saba"><a href="https://bes-reporter.com/vacancy-network-administrator-saba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-100x61.png 100w, https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35-300x182.png 300w, https://bes-reporter.com/wp-content/uploads/2021/08/Kopie-van-Kopie-van-Een-subtitel-toevoegen-35.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-network-administrator-saba/">Vacancy Network Administrator Saba</a></h4><p class="entry-meta"><time class="entry-time">16 juni 2022</time><span class="entry-author"><a href="https://bes-reporter.com/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-24729 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-government category-management-advice entry" aria-label="Vacancy Department Head Bonaire"><a href="https://bes-reporter.com/vacancy-department-head-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="81" src="https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-100x81.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-100x81.png 100w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-300x244.png 300w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-1024x832.png 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083-768x624.png 768w, https://bes-reporter.com/wp-content/uploads/2022/06/OCW-adv-Afdelingshoofd-202206083.png 1453w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-department-head-bonaire/">Vacancy Department Head Bonaire</a></h4><p class="entry-meta"><time class="entry-time">8 juni 2022</time><span class="entry-author"><a href="https://bes-reporter.com/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-24669 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-administative category-jobs-government entry" aria-label="Vacancy Tax Consultant ABB Bonaire"><a href="https://bes-reporter.com/vacancy-tax-consultant-abb-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="81" src="https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-100x81.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-100x81.jpg 100w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-300x244.jpg 300w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-1024x833.jpg 1024w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1-768x625.jpg 768w, https://bes-reporter.com/wp-content/uploads/2022/06/RCN-Vacatures-2022-06-03_ENG1-1.jpg 1453w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacancy-tax-consultant-abb-bonaire/">Vacancy Tax Consultant ABB Bonaire</a></h4><p class="entry-meta"><time class="entry-time">6 juni 2022</time><span class="entry-author"><a href="https://bes-reporter.com/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-24294 post type-post status-publish format-standard has-post-thumbnail category-jobs category-jobs-hospitality entry" aria-label="Vacatures Delfins Beach Resort Bonaire"><a href="https://bes-reporter.com/vacatures-delfins-beach-resort-bonaire-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-100x53.png 100w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-300x158.png 300w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-768x404.png 768w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1-735x400.png 735w, https://bes-reporter.com/wp-content/uploads/2022/05/Kopie-van-Nieuwe-website-maat-8-1024x538-1.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://bes-reporter.com/vacatures-delfins-beach-resort-bonaire-2/">Vacatures Delfins Beach Resort Bonaire</a></h4><p class="entry-meta"><time class="entry-time">18 mei 2022</time><span class="entry-author"><a href="https://bes-reporter.com/author/melaniez/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><p class="more-from-category"><a href="https://bes-reporter.com/category/jobs/" title="Jobs">More Jobs</a></p></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-4" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="thechampfollow-2" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><div class="heateor_ss_follow_ul"><a class="the_champ_facebook" href="https://www.facebook.com/BESReporter" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_instagram" href="https://www.instagram.com/besreporter/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#53beee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg height="100%" width="100%" version="1.1" viewBox="-10 -10 148 148" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44    C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42    c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a></div><div style="clear:both"></div></div></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Copyright</span></h3>
			<div class="textwidget"><p>It is not permitted to copy the text or parts without written permission from the author. When copying quotes, reference is required. The photos are also copyrighted.</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Advertising</span></h3>
<div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-24055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24055"><a href="https://abconlinemedia.com/adverteren/">Advertising</a></li>
<li id="menu-item-24056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24056"><a href="https://abconlinemedia.com/adverteren/bedrijf-in-the-picture/">Company in the picture</a></li>
<li id="menu-item-24057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24057"><a href="https://abconlinemedia.com/banner/">Advertisement banner</a></li>
<li id="menu-item-24058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24058"><a href="https://bes-reporter.com/contact/">Contact Page</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Websites</span></h3>
<div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-24059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24059"><a href="https://aruba.nu/">Aruba.nu</a></li>
<li id="menu-item-24060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24060"><a href="https://bonaire.nu/">Bonaire.nu</a></li>
<li id="menu-item-24061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24061"><a href="https://curacao.nu/">Curacao.nu</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24062"><a href="https://awor.nu/">Awor.nu</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24063"><a href="https://abconlinemedia.com/">Abconlinemedia.com</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title"><span>Newsletter</span></h3>
<div class="textwidget custom-html-widget"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BUmE7" data-webform-id="BUmE7"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2022 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Sluiten</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Meer weergeven" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Altijd ingeschakeld</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN &amp; ACCEPTEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="position:absolute;top:0px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/en.svg" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/es.svg" height="24" width="24" alt="es" /> Español</a><a href="#" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/de.svg" height="24" width="24" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="24" width="24" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/pt.svg" height="24" width="24" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/zh-CN.svg" height="24" width="24" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//bes-reporter.com/wp-content/plugins/gtranslate/flags/svg/en.svg" height="24" width="24" alt="en" /> English</a></div>
</div>
<script>
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
    jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
    jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
})();
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
})();
</script>
</div>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://bes-reporter.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<div class="searchwp-modal-form" id="searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de" aria-hidden="true">
			
<div class="searchwp-modal-form-default">
	<div class="searchwp-modal-form__overlay" tabindex="-1" data-searchwp-modal-form-close>
		<div class="searchwp-modal-form__container" role="dialog" aria-modal="true">
			<main class="searchwp-modal-form__content">
				<form class="search-form" method="get" action="https://bes-reporter.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://bes-reporter.com/?s={s}"><input type="hidden" name="swpmfe" value="652ea0d21b1427a1bfa685e40d9bc1de" /></form>			</main>
			<footer class="searchwp-modal-form__footer">
				<button class="searchwp-modal-form__close button" aria-label="Close" data-searchwp-modal-form-close></button>
			</footer>
		</div>
	</div>
</div>

<style type="text/css">
	/* ************************************
	 *
	 * 1) Overlay and container positioning
	 *
	 ************************************ */
	.searchwp-modal-form-default .searchwp-modal-form__overlay {
		background: rgba(45, 45, 45 ,0.6);
		position: fixed;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
		display: flex;
		justify-content: center;
		align-items: center;
		z-index: 9999990;
	}

	.searchwp-modal-form-default .searchwp-modal-form__container {
		width: 100%;
		max-width: 500px;
		max-height: 100vh;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content {
		background-color: #fff;
		padding: 2em;
		border-radius: 2px;
		overflow-y: auto;
		box-sizing: border-box;
		position: relative;
		z-index: 9999998;
	}




	/* **************************************
	 *
	 * 2) WordPress search form customization
	 *
	 ************************************** */
	.searchwp-modal-form-default .searchwp-modal-form__content .search-form {
		display: flex;
		align-items: center;
		justify-content: center;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form label {
		flex: 1;
		padding-right: 0.75em; /* This may cause issues depending on your theme styles. */

		/* Some common resets */
		float: none;
		margin: 0;
		width: auto;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form label input {
		display: block;
		width: 100%;
		margin-left: 0.75em;

		/* Some common resets */
		float: none;
		margin: 0;
	}

	.searchwp-modal-form-default .searchwp-modal-form__footer {
		padding-top: 1em;
	}

	.searchwp-modal-form-default .searchwp-modal-form__close {
		line-height: 1;
		display: block;
		margin: 0 auto;
		background: transparent;
		border: 0;
		padding: 0.4em 0.5em;
	}

	.searchwp-modal-form-default .searchwp-modal-form__close:before {
		content: "\00d7";
		font-size: 2em;
	}




	/* ******************************************
	 *
	 * 3) Animation and display interaction setup
	 *
	 ***************************************** */
	@keyframes searchwpModalFadeIn {
		from { opacity: 0; }
		to { opacity: 1; }
	}

	@keyframes searchwpModalFadeOut {
		from { opacity: 1; }
		to { opacity: 0; }
	}

	@keyframes searchwpModalSlideIn {
		from { transform: translateY(15%); }
		to { transform: translateY(0); }
	}

	@keyframes searchwpModalSlideOut {
		from { transform: translateY(0); }
		to { transform: translateY(-10%); }
	}

	.searchwp-modal-form {
		display: none;
	}

	.searchwp-modal-form.is-open {
		display: block;
	}

	.searchwp-modal-form[aria-hidden="false"] .searchwp-modal-form-default .searchwp-modal-form__overlay {
		animation: searchwpModalFadeIn .3s cubic-bezier(0.0, 0.0, 0.2, 1);
	}

	.searchwp-modal-form[aria-hidden="false"] .searchwp-modal-form-default .searchwp-modal-form__container {
		animation: searchwpModalSlideIn .3s cubic-bezier(0, 0, .2, 1);
	}

	.searchwp-modal-form[aria-hidden="true"] .searchwp-modal-form-default .searchwp-modal-form__overlay {
		animation: searchwpModalFadeOut .3s cubic-bezier(0.0, 0.0, 0.2, 1);
	}

	.searchwp-modal-form[aria-hidden="true"] .searchwp-modal-form-default .searchwp-modal-form__container {
		animation: searchwpModalSlideOut .3s cubic-bezier(0, 0, .2, 1);
	}

	.searchwp-modal-form-default .searchwp-modal-form__container,
	.searchwp-modal-form-default .searchwp-modal-form__overlay {
		will-change: transform;
	}
</style>
		</div>
			<div id="fb-root"></div>
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://bes-reporter.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bes-reporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"24853","nonce":"15775c8a1c","requestURL":"https:\/\/bes-reporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/bes-reporter.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://bes-reporter.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.35' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.35' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.35' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.35' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://bes-reporter.com/wp-content/plugins/searchwp-modal-search-form/assets/dist/searchwp-modal-form.min.js?ver=0.4.1' id='searchwp-modal-form-js'></script>
</body></html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1655408408 -->